<!doctype html>
<html xml:lang="pl-pl" lang="pl-pl" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
      <base href="http://www.elektroinstalator.com.pl/aktualnosci/2466-otwarcie-apartamentu-pokazowego-abb" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Automatyczne wyłączniki - Bezpieczniki elektryczne instalacyjne - Gniazda wtyczkowe - Liczniki energii - Napięcie prąd - Oprawy oświetleniowe - Przewody kable - Przyrządy pomiarowe - Silniki generatory Sterowniki elektroniczne urządzeń - Styczniki przekaźniki - Transformatory - Wyłączniki świateł - Zabezpieczenia instalacji - Źródła światła" />
  <meta name="author" content="Redakcja EI" />
  <meta name="description" content="Miesięcznik Elektroinstalator - Można w nim znaleźć artykuły z zakresu techniki świetlnej i tematów pokrewnych między innymi takie jak liczniki energii, sterowniki elektroniczne, zabezpieczenia instalacji, źródła światła." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Otwarcie apartamentu pokazowego ABBpokazowy</title>
  <link href="/templates/gantry/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/content/easytagcloud/css/default.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gantry/css-compiled/menu-0b6688e7ab6993cf3f4389873e097099.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gantry/css-compiled/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gantry/css-compiled/master-d7127e3031f117ceae5454db7ce58f80.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gantry/css-compiled/mediaqueries.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gantry/css/gantry-custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default_color_red.css?v=1428336440" type="text/css" />
  <link rel="stylesheet" href="http://www.elektroinstalator.com.pl/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <style type="text/css">
#rt-logo {background: url(/images/images/EI_logo_v2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 300px;height: 72px;}
#easytagcloud_98 a{margin-left:2px;margin-right:2px;padding:5px;-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;}#easytagcloud_98 a:link{text-decoration:none;color:#FFFFFF;background-color:#AB2C2C;font-weight:bold;}#easytagcloud_98 a:visited{text-decoration:none;color:#FFFFFF;background-color:#AB2C2C;font-weight:bold;}#easytagcloud_98 a:hover{text-decoration:none;color:#DBB458;background-color:#AB2C2C;}#easytagcloud_98 {line-height:30px;}#btcontentslider92 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/gantry/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=492" type="text/javascript"></script>
  <script src="http://www.elektroinstalator.com.pl/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.elektroinstalator.com.pl/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.elektroinstalator.com.pl/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-30124181-1', 'auto');
		__gaTracker('send', 'pageview');
		var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Imię';
				acymailing['NAME_MISSING'] = 'Wpisz swoje imię';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Wpisz prawidłowy adres e-mail';
				acymailing['ACCEPT_TERMS'] = 'Zapoznaj się z regulaminem';
				acymailing['CAPTCHA_MISSING'] = 'Wpisz kod wyświetlony na obrazku';
				acymailing['NO_LIST_SELECTED'] = 'Proszę wybrać listy które chcesz prenumerować';
		
  </script>
</head>
<body  class="logo-type-custom headerstyle-light font-family-helvetica font-size-is-small menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block  face_like">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom face_like"  >
	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElektroinstalator&amp;width=250px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220pxpx; height:25px;" allowTransparency="true"></iframe></div>
	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
		    <div id="rt-drawer">
        <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item159" >

            <a class="item" href="/"  >

                                Strona Główna                            </a>


                    </li>
                            <li class="item160 parent active last  " >

            <a class="item" href="/aktualnosci"  >

                                Aktualności                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l2">
                                                                                                                    <li class="item161 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Aktualne wydanie                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l3">
                                                                                                                    <li class="item162" >

            <a class="item" href="/aktualnosci/aktualne-wydanie/od-redakcji"  >

                                Od redakcji                            </a>


                    </li>
                                                                                                                                                                <li class="item163" >

            <a class="item" href="/aktualnosci/aktualne-wydanie/spis-tresci"  >

                                Spis treści                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item164" >

            <a class="item" href="/aktualnosci/produkty"  >

                                Produkty                            </a>


                    </li>
                                                                                                                                                                <li class="item263" >

            <a class="item" href="/aktualnosci/wydarzenia"  >

                                Wydarzenia                            </a>


                    </li>
                                                                                                                                                                <li class="item167" >

            <a class="item" href="/aktualnosci/branza"  >

                                Branża                            </a>


                    </li>
                                                                                                                                                                <li class="item168" >

            <a class="item" href="/aktualnosci/pozostale"  >

                                Pozostałe                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item169 parent" >

            <a class="item" href="/artykuly"  >

                                Artykuły                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l2">
                                                                                                                    <li class="item186" >

            <a class="item" href="/artykuly/aparatura-laczeniowa"  >

                                Aparatura łączeniowa                            </a>


                    </li>
                                                                                                                                                                <li class="item187" >

            <a class="item" href="/artykuly/automatyka"  >

                                Automatyka                            </a>


                    </li>
                                                                                                                                                                <li class="item185" >

            <a class="item" href="/artykuly/efektywnosc-energetyczna"  >

                                Efektywność energetyczna                            </a>


                    </li>
                                                                                                                                                                <li class="item188" >

            <a class="item" href="/artykuly/elektrotechnika-a-gospodarka"  >

                                Elektrotechnika a gospodarka                            </a>


                    </li>
                                                                                                                                                                <li class="item170" >

            <a class="item" href="/artykuly/instalacje-i-systemy-elektryczne"  >

                                Instalacje i systemy elektryczne                            </a>


                    </li>
                                                                                                                                                                <li class="item171" >

            <a class="item" href="/artykuly/inteligentny-budynek"  >

                                Inteligentny budynek                            </a>


                    </li>
                                                                                                                                                                <li class="item184" >

            <a class="item" href="/artykuly/kable-i-przewody"  >

                                Kable i przewody                            </a>


                    </li>
                                                                                                                                                                <li class="item172" >

            <a class="item" href="/artykuly/maszyny-i-urzadzenia-elektryczne"  >

                                Maszyny i urządzenia elektryczne                            </a>


                    </li>
                                                                                                                                                                <li class="item173" >

            <a class="item" href="/artykuly/metrologia"  >

                                Metrologia                            </a>


                    </li>
                                                                                                                                                                <li class="item174" >

            <a class="item" href="/artykuly/napedy-i-sterowanie"  >

                                Napędy i sterowanie                            </a>


                    </li>
                                                                                                                                                                <li class="item175" >

            <a class="item" href="/artykuly/narzedzia-i-elektronarzedzia"  >

                                Narzędzia i elektronarzędzia                            </a>


                    </li>
                                                                                                                                                                <li class="item176" >

            <a class="item" href="/artykuly/normy-i-przepisy"  >

                                Normy i przepisy                            </a>


                    </li>
                                                                                                                                                                <li class="item177" >

            <a class="item" href="/artykuly/ochrona-przed-zagrozeniami"  >

                                Ochrona przed zagrożeniami                            </a>


                    </li>
                                                                                                                                                                <li class="item178" >

            <a class="item" href="/artykuly/odnawialne-zrodla-energii"  >

                                Odnawialne źródła energii                            </a>


                    </li>
                                                                                                                                                                <li class="item179" >

            <a class="item" href="/artykuly/osprzet-elektroinstalacyjny"  >

                                Osprzęt elektroinstalacyjny                            </a>


                    </li>
                                                                                                                                                                <li class="item180" >

            <a class="item" href="/artykuly/podstawy-projektowania"  >

                                Podstawy projektowania                            </a>


                    </li>
                                                                                                                                                                <li class="item183" >

            <a class="item" href="/artykuly/rozne"  >

                                Różne                            </a>


                    </li>
                                                                                                                                                                <li class="item181" >

            <a class="item" href="/artykuly/technika-swietlna"  >

                                Technika świetlna                            </a>


                    </li>
                                                                                                                                                                <li class="item182" >

            <a class="item" href="/artykuly/z-zycia-i-pogranicza-branzy"  >

                                Z życia i pogranicza branży                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item189 parent" >

            <a class="item" href="/fotowoltaika"  >

                                Fotowoltaika                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l2">
                                                                                                                    <li class="item190" >

            <a class="item" href="/fotowoltaika/strona-glowna"  >

                                Strona Główna                            </a>


                    </li>
                                                                                                                                                                <li class="item191" >

            <a class="item" href="/fotowoltaika/aktualnosci"  >

                                Aktualności                            </a>


                    </li>
                                                                                                                                                                <li class="item192" >

            <a class="item" href="/fotowoltaika/prawo"  >

                                Prawo                            </a>


                    </li>
                                                                                                                                                                <li class="item193" >

            <a class="item" href="/fotowoltaika/finanse"  >

                                Finanse                            </a>


                    </li>
                                                                                                                                                                <li class="item194" >

            <a class="item" href="/fotowoltaika/technika"  >

                                Technika                            </a>


                    </li>
                                                                                                                                                                <li class="item195" >

            <a class="item" href="/fotowoltaika/inwestycje"  >

                                Inwestycje                            </a>


                    </li>
                                                                                                                                                                <li class="item196" >

            <a class="item" href="/fotowoltaika/wydarzenia"  >

                                Wydarzenia                            </a>


                    </li>
                                                                                                                                                                <li class="item197" >

            <a class="item" href="/fotowoltaika/branza"  >

                                Branża                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item198 parent" >

            <a class="item" href="/salon-oswietleniowy"  >

                                Salon oświetleniowy                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l2">
                                                                                                                    <li class="item199 parent" >

            <a class="item" href="/salon-oswietleniowy/produkty"  >

                                Produkty                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l3">
                                                                                                                    <li class="item200" >

            <a class="item" href="/salon-oswietleniowy/produkty/zrodla-swiatla"  >

                                Źródła światła                            </a>


                    </li>
                                                                                                                                                                <li class="item201" >

            <a class="item" href="/salon-oswietleniowy/produkty/oprawy"  >

                                Oprawy                            </a>


                    </li>
                                                                                                                                                                <li class="item202" >

            <a class="item" href="/salon-oswietleniowy/produkty/oswietlenie-drogowe"  >

                                Oświetlenie drogowe                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                                                                                <li class="item203" >

            <a class="item" href="/salon-oswietleniowy/artykuly"  >

                                Artykuły                            </a>


                    </li>
                                                                                                                                                                <li class="item204" >

            <a class="item" href="/salon-oswietleniowy/wydarzenia"  >

                                Wydarzenia                            </a>


                    </li>
                                                                                                                                                                <li class="item205" >

            <a class="item" href="/salon-oswietleniowy/zdjecia"  >

                                Zdjęcia                            </a>


                    </li>
                                                                                                                                                                <li class="item206" >

            <a class="item" href="/salon-oswietleniowy/opinie-ekspertow"  >

                                Opinie ekspertów                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item207 parent" >

            <a class="item" href="javascript:void(0);"  >

                                Redakcja                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:250px;">
                                                <div class="column col1"  style="width:250px;">
                            <ul class="l2">
                                                                                                                    <li class="item208" >

            <a class="item" href="/redakcja/kontakt"  >

                                Kontakt                            </a>


                    </li>
                                                                                                                                                                <li class="item209" >

            <a class="item" href="/redakcja/reklama"  >

                                Reklama                            </a>


                    </li>
                                                                                                                                                                <li class="item210" >

            <a class="item" href="/redakcja/dystrybucja"  >

                                Dystrybucja                            </a>


                    </li>
                                                                                                                                                                <li class="item211" >

            <a class="item" href="https://www.facebook.com/Elektroinstalator" target="_blank" >

                                Facebook                            </a>


                    </li>
                                                                                                                                                                <li class="item262" >

            <a class="item" href="http://www.e-czasopismo.pl/prenumerata-2016,24.html" target="_blank" >

                                Prenumerata                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
        </div>
    </div>
    		<div id="rt-transition">
		<div id="rt-mainbody-surround">
															<div id="rt-maintop">
				<div class="rt-container">
					<div class="rt-grid-4 rt-alpha">
               <div class="rt-block  od_redakcji_mod">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="newsflash od_redakcji_mod">
	
	<h4 class="newsflash-title od_redakcji_mod">
			Od redakcji 6/2017		</h4>



<div class="easytagcloud_plg_tags"></div>
<p><img style="margin: 0px 0px 5px 5px; float: right;" src="/images/test/001%20Okladka%20EI06.jpg" alt="001 Okladka EI06" width="160" height="222" /></p>
<p>We wrześniu br. odbyły się największe w Polsce targi nowoczesnych urządzeń, aparatury i technologii dla przemysłu energetycznego – ENERGETAB 2017.Była to jubileuszowa 30. edycja tego&nbsp; wydarzenia. Na otwarciu podkreślano znaczenie targów dla polskiej elektroenergetyki jako miejsca skupiającego energię branży i ułatwiającego jej kreatywny przepływ oraz transformację w dalsze działania biznesowo-naukowe.</p>
<p>&nbsp;</p>

<a class="readmore" href="/aktualnosci/186-pomocnicze/od-redakcji/2472-od-redakcji-6-2017">Więcej&hellip;</a></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-8 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="btcontentslider92" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Targi Bielskie ENERGETAB 2017"
						href="/aktualnosci/wydarzenia/2437-targi-bielskie-energetab-2017"> Targi Bielskie ENERGETAB 2017 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Targi Bielskie ENERGETAB 2017" href="/aktualnosci/wydarzenia/2437-targi-bielskie-energetab-2017">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/e847848d035183fdedde9f655bdd7b72-20170710Energetab.jpg" alt="Targi Bielskie ENERGETAB 2017"  style="width:180px;" title="Targi Bielskie ENERGETAB 2017" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Jubileuszowe 30. Międzynarodowe Energetyczne Targi Bielskie ENERGETAB 2017,&nbsp;odbędą się od 12&nbsp;do 14 września 2017&nbsp;roku.

ENERGETAB to największe w Polsce targi nowoczesnych urządzeń, a...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Targi Bielskie ENERGETAB 2017"
							href="/aktualnosci/wydarzenia/2437-targi-bielskie-energetab-2017"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Uziomy i połączenia wyrównawcze"
						href="/artykuly/instalacje-i-systemy-elektryczne/2438-uziomy-i-polaczenia-wyrownawcze"> Uziomy i połączenia wyrównawcz... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Uziomy i połączenia wyrównawcze" href="/artykuly/instalacje-i-systemy-elektryczne/2438-uziomy-i-polaczenia-wyrownawcze">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/4e3a81c6d6187577daa45ac24a9c124e-1.jpg" alt="Uziomy i połączenia wyrównawcze"  style="width:180px;" title="Uziomy i połączenia wyrównawcze" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Z punktu widzenia instalacji elektrycznych ważne są połączenia określonego punktu obwodu elektrycznego z ziemią dla uzyskania bezpiecznej i prawidłowej pracy urządzeń i instalacji elektrycznych. Na ty...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Uziomy i połączenia wyrównawcze"
							href="/artykuly/instalacje-i-systemy-elektryczne/2438-uziomy-i-polaczenia-wyrownawcze"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Nowe konfigurowalne złącza przemysłowe RockStar® ModuPlug firmy Weidmüller"
						href="/artykuly/instalacje-i-systemy-elektryczne/2439-nowe-konfigurowalne-zlacza-przemyslowe-rockstar-moduplug-firmy-weidmueller"> Nowe konfigurowalne złącza prz... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nowe konfigurowalne złącza przemysłowe RockStar® ModuPlug firmy Weidmüller" href="/artykuly/instalacje-i-systemy-elektryczne/2439-nowe-konfigurowalne-zlacza-przemyslowe-rockstar-moduplug-firmy-weidmueller">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/f516bb6f1f6ee646650c5a742f9de32b-2.jpg" alt="Nowe konfigurowalne złącza przemysłowe RockStar® ModuPlug firmy Weidmüller"  style="width:180px;" title="Nowe konfigurowalne złącza przemysłowe RockStar® ModuPlug firmy Weidmüller" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Firma Weidmüller wprowadziła do swojej popularnej rodziny niezawodnych złącz przemysłowych HDC RockStar® nową serię ModuPlug. Jest to nowa generacja złącz konfigurowalnych, pozwalających na dowolną ko...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Nowe konfigurowalne złącza przemysłowe RockStar® ModuPlug firmy Weidmüller"
							href="/artykuly/instalacje-i-systemy-elektryczne/2439-nowe-konfigurowalne-zlacza-przemyslowe-rockstar-moduplug-firmy-weidmueller"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Połączenia zewnętrzne w instalacjach fotowoltaicznych"
						href="/artykuly/instalacje-i-systemy-elektryczne/2440-polaczenia-zewnetrzne-w-instalacjach-fotowoltaicznych"> Połączenia zewnętrzne w instal... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Połączenia zewnętrzne w instalacjach fotowoltaicznych" href="/artykuly/instalacje-i-systemy-elektryczne/2440-polaczenia-zewnetrzne-w-instalacjach-fotowoltaicznych">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/1a7174d87f216af3e79263086a789d99-3.jpg" alt="Połączenia zewnętrzne w instalacjach fotowoltaicznych"  style="width:180px;" title="Połączenia zewnętrzne w instalacjach fotowoltaicznych" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Stojąc w obliczu globalnego kryzysu ekologicznego, poszukujemy źródeł energii niezanieczyszczających środowisko, w którym żyjemy. Jako ich przykład można podać elektrownie wodne, farmy wiatrowe, a tak...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Połączenia zewnętrzne w instalacjach fotowoltaicznych"
							href="/artykuly/instalacje-i-systemy-elektryczne/2440-polaczenia-zewnetrzne-w-instalacjach-fotowoltaicznych"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Błędy wykonawcze w instalacjach fotowoltaicznych"
						href="/artykuly/instalacje-i-systemy-elektryczne/2442-bledy-wykonawcze-w-instalacjach-fotowoltaicznych"> Błędy wykonawcze w instalacjac... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Błędy wykonawcze w instalacjach fotowoltaicznych" href="/artykuly/instalacje-i-systemy-elektryczne/2442-bledy-wykonawcze-w-instalacjach-fotowoltaicznych">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/1db3747e9f2c976642194224a4c7001e-17.jpg" alt="Błędy wykonawcze w instalacjach fotowoltaicznych"  style="width:180px;" title="Błędy wykonawcze w instalacjach fotowoltaicznych" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Czy błędy popełniane przy montażu modułów fotowoltaicznych można podzielić na bardziej lub mniej ważne? Które w dużym stopniu wpływają negatywnie na pracę systemu, a które w nieznacznym? 
Otóż wszyst...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Błędy wykonawcze w instalacjach fotowoltaicznych"
							href="/artykuly/instalacje-i-systemy-elektryczne/2442-bledy-wykonawcze-w-instalacjach-fotowoltaicznych"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Termografia w diagnostyce"
						href="/artykuly/metrologia/2444-termografia-w-diagnostyce"> Termografia w diagnostyce </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Termografia w diagnostyce" href="/artykuly/metrologia/2444-termografia-w-diagnostyce">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/0a8ba6f46c32cc537e92c5d38ae21824-7.jpg" alt="Termografia w diagnostyce"  style="width:180px;" title="Termografia w diagnostyce" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Kamieniem milowym w rozwoju termografii zwanej też współcześnie termowizją było odkrycie dokonane przez Williama Herschela, który w 1800 r. przedstawił i nazwał nowe widmo promieniowania, tj. „niewidz...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Termografia w diagnostyce"
							href="/artykuly/metrologia/2444-termografia-w-diagnostyce"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title=" Philips Lighting przeprowadza rebranding rodziny opraw Ledinaire, wdrażając je do swojej oferty opraw LED"
						href="/artykuly/technika-swietlna/2446-philips-lighting-przeprowadza-rebranding-rodziny-opraw-ledinaire-wdrazajac-je-do-swojej-oferty-opraw-led">  Philips Lighting przeprowadza... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title=" Philips Lighting przeprowadza rebranding rodziny opraw Ledinaire, wdrażając je do swojej oferty opraw LED" href="/artykuly/technika-swietlna/2446-philips-lighting-przeprowadza-rebranding-rodziny-opraw-ledinaire-wdrazajac-je-do-swojej-oferty-opraw-led">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/6ced22c001d90f8e94acbd07fdae0eb9-11.jpg" alt=" Philips Lighting przeprowadza rebranding rodziny opraw Ledinaire, wdrażając je do swojej oferty opraw LED"  style="width:180px;" title=" Philips Lighting przeprowadza rebranding rodziny opraw Ledinaire, wdrażając je do swojej oferty opraw LED" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Philips Lighting, światowy lider branży oświetleniowej, wychodząc naprzeciw oczekiwaniom&nbsp;klientów i wspólnej ambicji budowania pozycji rynkowej włącza markę Ledinaire do rodziny opraw Philips jak...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title=" Philips Lighting przeprowadza rebranding rodziny opraw Ledinaire, wdrażając je do swojej oferty opraw LED"
							href="/artykuly/technika-swietlna/2446-philips-lighting-przeprowadza-rebranding-rodziny-opraw-ledinaire-wdrazajac-je-do-swojej-oferty-opraw-led"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Osprzęt kablowy nn i SN"
						href="/artykuly/kable-i-przewody/2448-osprzet-kablowy-nn-i-sn"> Osprzęt kablowy nn i SN </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Osprzęt kablowy nn i SN" href="/artykuly/kable-i-przewody/2448-osprzet-kablowy-nn-i-sn">
						<img class="hovereffect" src="http://www.elektroinstalator.com.pl/cache/mod_bt_contentslider/8a26937ab18526418913e304c0da7c10-14.jpg" alt="Osprzęt kablowy nn i SN"  style="width:180px;" title="Osprzęt kablowy nn i SN" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Przy wyborze osprzętu kablowego powinno się uwzględnić przynajmniej kilka czynników. W przypadku elementów przewodzących prąd, ważne pozostaje napięcie i obciążenie prądowe. Z kolei elementy nie przew...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Osprzęt kablowy nn i SN"
							href="/artykuly/kable-i-przewody/2448-osprzet-kablowy-nn-i-sn"> Wiecej						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(92);
	btcModuleOpts.push({
			slideEasing : 'easeOutQuint',
			fadeEasing : 'easeOutQuint',
			effect: 'slide,slide',
			preloadImage: 'http://www.elektroinstalator.com.pl//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:false,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 390,
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
												<div class="rt-container">
		    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                <div id="rt-content-top">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block b_center">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroupb_center">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div class="breadcrumbs">
<span class="showHere">Jesteś tutaj: </span><a href="/" class="pathway">Start</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/aktualnosci" class="pathway">Aktualności</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Otwarcie apartamentu pokazowego ABBpokazowy</span></div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<div class="item-page">

	<h2>
			Otwarcie apartamentu pokazowego ABBpokazowy		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/aktualnosci/2466-otwarcie-apartamentu-pokazowego-abb?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Drukuj"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=gantry&amp;link=49270bf08729c3563ffe3ee23092709cb46253f5" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>


<div class="easytagcloud_plg_tags"></div>

	<dl class="article-info">
	<dt class="article-info-term">Szczegóły</dt>
	<dd class="published">
	Opublikowano: środa, 20, wrzesień 2017 15:08	</dd>
	</dl>



<p style="text-align: justify;"><strong><img style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; float: right;" src="/images/stories/aktualności2017/pokazowy_apartament_ABB_1.jpg" alt="pokazowy apartament ABB 1" width="300" height="200" />Firma ABB otworzyła w Warszawie jeden z najnowocześniejszych w Europie apartamentów pokazowych, prezentujący innowacyjne systemy inteligentnego zarządzania budynkiem i przestrzenią domową.</strong></p>
<p style="text-align: justify;">ABB Living Space Experience to miejsce,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; w którym można się przekonać, jak działa i jakie korzyści daje spersonalizowane sterowanie funkcjami domu: oświetleniem, temperaturą, czy wentylacją. Przestrzeń oraz ekspozycja zostały zaprojektowane przez Magdalenę Czernik i Przemysława Strzałkowskiego – architektów ze studia Megart Design, przy wsparciu partnerów projektu: Philips Lighting, Modular Lighting Instruments, Rolety Bubendorff, Kinnarps, Saint-Gobain Building Glass Polska, Daikin, Miele, Bang &amp; Olufsen, Hypnos Beds, Zajc Kuchnie, Decoflame.</p>
 
<p style="text-align: left;" dir="ltr"><br /><img style="margin: 10px; border: thin solid #000000; float: left;" src="/images/stories/aktualności2017/pokazowy_apartament_ABB_2.jpg" alt="pokazowy apartament ABB 2" width="351" height="235" /></p>
<p style="text-align: justify;"><br />Architekci postawili na oszczędne&nbsp;&nbsp;&nbsp;&nbsp; i czyste formy, które dobrze korespondują z ultranowoczesnym standardem zastosowanych technologii KNX i <a href="mailto:ABB-free@home.">ABB-free@home.</a> 170-metrową powierzchnię zaaranżowano w formie apartamentu mieszkalnego, stanowiącego otwartą przestrzeń. Znalazło się w niej miejsce na w pełni wyposażoną kuchnię, jadalnię, salon ze sprzętem multimedialnym i sypialnię z pokojem kąpielowym. Jest również druga łazienka, gabinet, pomieszczenie techniczne&nbsp;&nbsp; i dodatkowe miejsce do pracy.<br />– W naszym apartamencie już od wejścia wita gości przyjazna i łatwa w obsłudze automatyka sterująca funkcjami wyposażenia. Zastosowaliśmy najnowocześniejsze programatory „reagujące” na odwiedzających i oferujące w pełni spersonalizowane scenariusze zdarzeń – mówi Krzysztof Sasin, specjalista ds. nowoczesnych rozwiązań z zakresu automatyki budynkowej ABB. – Połączyliśmy elementy sterowania oświetleniem, żaluzjami, ustawienia optymalnej temperatury, wentylacji, systemów alarmowych, dźwięku i obrazu. To unikatowe na polskim rynku rozwiązanie pozwoli naszym klientom&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; w pełni zapoznać się ze wszystkimi możliwościami technologii KNX. W apartamencie ABB Living Space Experience będzie można intuicyjnie sterować przestrzenią, nie tylko za pomocą zainstalowanych&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; w ścianach paneli dotykowych, lecz także z urządzeń mobilnych – objaśnia Krzysztof Sasin. <br />Wewnętrzna komunikacja pomiędzy urządzeniami pozwoli na bieżące monitorowanie i prognozowanie zużycia wszystkich mediów oraz dostrojenie funkcjonowania apartamentu do rytmu dnia użytkownika, ilości naturalnego światła, czy jakości powietrza, pozwalając tym samym oszczędniej gospodarować wodą i energią.<br />– Inteligentny dom to miejsce, które z założenia powinno minimalizować negatywny wpływ naszego codziennego funkcjonowania na otoczenie i być jak najbardziej przyjazne środowisku – tłumaczy Monika Komalska, kierownik projektu ABB Living Space Experience. – Na mapie miejsc oferujących inteligentne systemy automatyki budynku wreszcie pojawiła się przestrzeń, w której architekt, czy integrator systemów automatyki będzie mógł wraz z inwestorem doświadczyć wybranych rozwiązań i omówić szczegóły projektu w bardzo realistycznej scenerii. Poza prezentacją oferty produktowej, planujemy także m.in. cykliczne warsztaty, szkolenia, wystawy i spotkania z twórcami – dodaje Monika Komalska.<br />Apartament pokazowy ABB Living Space Experience mieści się w pofabrycznym sercu Żoliborza, przy ul. Duchnickiej 3, w dawnej Fabryce Wynalazków Instytutu Mechaniki Precyzyjnej, przywróconej do życia pod nazwą Defabryka.</p>
<p style="text-align: justify;"><br />ABB</p>
	
</div>

								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/RedIcons/24x24/directions.png" alt="directions" border="0" />  Menu</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<ul class="menu">
<li class="item-159"><a href="/" >Strona Główna</a></li><li class="item-160 current active deeper parent"><a class=" separator" href="/aktualnosci" >Aktualności</a><ul><li class="item-161 deeper parent"><span class="separator">Aktualne wydanie</span>
<ul><li class="item-162"><a href="/aktualnosci/aktualne-wydanie/od-redakcji" >Od redakcji</a></li><li class="item-163"><a href="/aktualnosci/aktualne-wydanie/spis-tresci" >Spis treści</a></li></ul></li><li class="item-164"><a href="/aktualnosci/produkty" >Produkty</a></li><li class="item-263"><a href="/aktualnosci/wydarzenia" >Wydarzenia</a></li><li class="item-167"><a href="/aktualnosci/branza" >Branża</a></li><li class="item-168"><a href="/aktualnosci/pozostale" >Pozostałe</a></li></ul></li><li class="item-169 deeper parent"><a class=" separator" href="/artykuly" >Artykuły</a><ul><li class="item-186"><a href="/artykuly/aparatura-laczeniowa" >Aparatura łączeniowa</a></li><li class="item-187"><a href="/artykuly/automatyka" >Automatyka</a></li><li class="item-185"><a href="/artykuly/efektywnosc-energetyczna" >Efektywność energetyczna</a></li><li class="item-188"><a href="/artykuly/elektrotechnika-a-gospodarka" >Elektrotechnika a gospodarka</a></li><li class="item-170"><a href="/artykuly/instalacje-i-systemy-elektryczne" >Instalacje i systemy elektryczne</a></li><li class="item-171"><a href="/artykuly/inteligentny-budynek" >Inteligentny budynek</a></li><li class="item-184"><a href="/artykuly/kable-i-przewody" >Kable i przewody</a></li><li class="item-172"><a href="/artykuly/maszyny-i-urzadzenia-elektryczne" >Maszyny i urządzenia elektryczne</a></li><li class="item-173"><a href="/artykuly/metrologia" >Metrologia</a></li><li class="item-174"><a href="/artykuly/napedy-i-sterowanie" >Napędy i sterowanie</a></li><li class="item-175"><a href="/artykuly/narzedzia-i-elektronarzedzia" >Narzędzia i elektronarzędzia</a></li><li class="item-176"><a href="/artykuly/normy-i-przepisy" >Normy i przepisy</a></li><li class="item-177"><a href="/artykuly/ochrona-przed-zagrozeniami" >Ochrona przed zagrożeniami</a></li><li class="item-178"><a href="/artykuly/odnawialne-zrodla-energii" >Odnawialne źródła energii</a></li><li class="item-179"><a href="/artykuly/osprzet-elektroinstalacyjny" >Osprzęt elektroinstalacyjny</a></li><li class="item-180"><a href="/artykuly/podstawy-projektowania" >Podstawy projektowania</a></li><li class="item-183"><a href="/artykuly/rozne" >Różne</a></li><li class="item-181"><a href="/artykuly/technika-swietlna" >Technika świetlna</a></li><li class="item-182"><a href="/artykuly/z-zycia-i-pogranicza-branzy" >Z życia i pogranicza branży</a></li></ul></li><li class="item-189 deeper parent"><a class=" separator" href="/fotowoltaika" >Fotowoltaika</a><ul><li class="item-190"><a href="/fotowoltaika/strona-glowna" >Strona Główna</a></li><li class="item-191"><a href="/fotowoltaika/aktualnosci" >Aktualności</a></li><li class="item-192"><a href="/fotowoltaika/prawo" >Prawo</a></li><li class="item-193"><a href="/fotowoltaika/finanse" >Finanse</a></li><li class="item-194"><a href="/fotowoltaika/technika" >Technika</a></li><li class="item-195"><a href="/fotowoltaika/inwestycje" >Inwestycje</a></li><li class="item-196"><a href="/fotowoltaika/wydarzenia" >Wydarzenia</a></li><li class="item-197"><a href="/fotowoltaika/branza" >Branża</a></li></ul></li><li class="item-198 deeper parent"><a class=" separator" href="/salon-oswietleniowy" >Salon oświetleniowy</a><ul><li class="item-199 deeper parent"><a class=" separator" href="/salon-oswietleniowy/produkty" >Produkty</a><ul><li class="item-200"><a href="/salon-oswietleniowy/produkty/zrodla-swiatla" >Źródła światła</a></li><li class="item-201"><a href="/salon-oswietleniowy/produkty/oprawy" >Oprawy</a></li><li class="item-202"><a href="/salon-oswietleniowy/produkty/oswietlenie-drogowe" >Oświetlenie drogowe</a></li></ul></li><li class="item-203"><a href="/salon-oswietleniowy/artykuly" >Artykuły</a></li><li class="item-204"><a href="/salon-oswietleniowy/wydarzenia" >Wydarzenia</a></li><li class="item-205"><a href="/salon-oswietleniowy/zdjecia" >Zdjęcia</a></li><li class="item-206"><a href="/salon-oswietleniowy/opinie-ekspertow" >Opinie ekspertów</a></li></ul></li><li class="item-207 deeper parent"><span class="separator">Redakcja</span>
<ul><li class="item-208"><a href="/redakcja/kontakt" >Kontakt</a></li><li class="item-209"><a href="/redakcja/reklama" >Reklama</a></li><li class="item-210"><a href="/redakcja/dystrybucja" >Dystrybucja</a></li><li class="item-211"><a href="https://www.facebook.com/Elektroinstalator" target="_blank" >Facebook</a></li><li class="item-262"><a href="http://www.e-czasopismo.pl/prenumerata-2016,24.html" target="_blank" >Prenumerata</a></li></ul></li></ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<ul class="menu">
<li class="item-281"><a href="/regulamin" >Regulamin serwisu</a></li><li class="item-282"><a href="/polityka-prywatnosci" >Polityka prywatności</a></li></ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/RedIcons/24x24/route.png" alt="directions" border="0" /> Współpracujemy</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.ise.pl/" target="_blank"><img style="border: 1px solid #9f9999;" src="/images/banners/ise_pl_logo.jpg" alt="elektryk, elektryka, elektryków, elektryczne, miernik, pomiar, instalacja, instlacje, przewody, przewód, kabel, uprawnienia, sep, cad, różnicówka, rcd, metrel, sonel, kyoritsu, era-gost" width="160" height="160" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/RedIcons/24x24/favourite_video.png" alt="directions" border="0" /> Reklama</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Wyszukiwarka</h2>
			</div>
	                		                	<div class="module-content">
	                		
<script type="text/javascript">
//<![CDATA[
	window.addEvent('domready', function() {
		var value;

		// Set the input value if not already set.
		if (!document.id('mod-finder-searchword').getProperty('value')) {
			document.id('mod-finder-searchword').setProperty('value', 'Szukaj...');
		}

		// Get the current value.
		value = document.id('mod-finder-searchword').getProperty('value');

		// If the current value equals the default value, clear it.
		document.id('mod-finder-searchword').addEvent('focus', function() {
			if (this.getProperty('value') == 'Szukaj...') {
				this.setProperty('value', '');
			}
		});

		// If the current value is empty, set the previous value.
		document.id('mod-finder-searchword').addEvent('blur', function() {
			if (!this.getProperty('value')) {
				this.setProperty('value', value);
			}
		});

		document.id('mod-finder-searchform').addEvent('submit', function(e){
			e = new Event(e);
			e.stop();

			// Disable select boxes with no value selected.
			if (document.id('mod-finder-advanced') != null) {
				document.id('mod-finder-advanced').getElements('select').each(function(s){
					if (!s.getProperty('value')) {
						s.setProperty('disabled', 'disabled');
					}
				});
			}

			document.id('mod-finder-searchform').submit();
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
								var url = '/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
			});
//]]>
</script>

<form id="mod-finder-searchform" action="/component/finder/search" method="get">
	<div class="finder">
		<input type="text" name="q" id="mod-finder-searchword" class="inputbox" size="20" value="" /><button class="button finder" type="submit">Idź</button>
				<input type="hidden" name="Itemid" value="160" />	</div>
</form>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="like" src="/images/RedIcons/24x24/add_mail.png" />  Newsletter!</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block  newsletter">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="acymailing_module newsletter" id="acymailing_module_formAcymailing29421">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing29421"  >
		<form id="formAcymailing29421" action="/aktualnosci" onsubmit="return submitacymailingform('optin','formAcymailing29421')" method="post" name="formAcymailing29421"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing29421"  onfocus="if(this.value == 'Imię') this.value = '';" onblur="if(this.value=='') this.value='Imię';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Imię" title="Imię"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing29421"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Zamawiam" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing29421'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_112" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.elektroinstalator.com.pl%2Faktualnosci%2F2466-otwarcie-apartamentu-pokazowego-abb"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.elektroinstalator.com.pl%2Faktualnosci%2F2466-otwarcie-apartamentu-pokazowego-abb"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing29421" />
									</div>
		</form>
	</div>
	</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="like" src="/images/RedIcons/24x24/edit_page.png" />  Nowości!</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="latestnews">
	<li>
		<a href="/artykuly/metrologia/2478-jakosc-energii-elektrycznej-wedlug-normy-pn-en-50160">
			Jakość energii elektrycznej według normy PN-EN 50160</a>
	</li>
	<li>
		<a href="/artykuly/metrologia/2476-pomiary-parametrow-oswietleniowych-we-wnetrzach">
			Pomiary parametrów oświetleniowych we wnętrzach</a>
	</li>
	<li>
		<a href="/artykuly/instalacje-i-systemy-elektryczne/2477-rozdzielnice-przenosne-na-placu-budowy-lub-rozbiorki">
			Rozdzielnice przenośne na placu budowy lub rozbiórki</a>
	</li>
	<li>
		<a href="/aktualnosci/2483-pierwsza-w-polsce-cyfrowa-stacja-elektroenergetyczna">
			Pierwsza w Polsce cyfrowa stacja elektroenergetyczna</a>
	</li>
	<li>
		<a href="/aktualnosci/2482-stacja-wysokich-napiec-w-czosnowie">
			Stacja wysokich napięć w Czosnowie</a>
	</li>
	<li>
		<a href="/aktualnosci/2481-konsultacja-za-posrednictwem-livechatu">
			Konsultacja za pośrednictwem LiveChatu</a>
	</li>
	<li>
		<a href="/aktualnosci/branza/2480-wspolpraca-dystrybucyjna">
			Współpraca dystrybucyjna</a>
	</li>
	<li>
		<a href="/aktualnosci/2479-wyniki-finansowe-grupy-kapitalowej-apator">
			Wyniki finansowe Grupy Kapitałowej Apator</a>
	</li>
	<li>
		<a href="/artykuly/ochrona-przed-zagrozeniami/2475-selektywnosc-zabezpieczen-w-instalacjach-elektrycznych">
			Selektywność zabezpieczeń w instalacjach elektrycznych</a>
	</li>
	<li>
		<a href="/artykuly/instalacje-i-systemy-elektryczne/2474-charakterystyka-instalacji-elektrycznych-w-budynkach-mieszkalnych">
			 Charakterystyka instalacji elektrycznych w budynkach mieszkalnych</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="quote" src="/images/RedIcons/24x24/quote.png" />  Na skróty</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		        
    
<div id="easytagcloud_98" style="text-align:left" >
<a href='index.php?option=com_easytagcloud&amp;tag=98:led' style='font-size:13px;'target='_self'>led</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:o%C5%9Bwietlenie' style='font-size:13px;'target='_self'>oświetlenie</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:fotowoltaika' style='font-size:13px;'target='_self'>fotowoltaika</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:targi' style='font-size:13px;'target='_self'>targi</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:oprawy' style='font-size:13px;'target='_self'>oprawy</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:energetab' style='font-size:13px;'target='_self'>energetab</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:philips' style='font-size:13px;'target='_self'>philips</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:automatyka' style='font-size:13px;'target='_self'>automatyka</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:trilux' style='font-size:13px;'target='_self'>trilux</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:hioki' style='font-size:13px;'target='_self'>hioki</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:pomiary' style='font-size:13px;'target='_self'>pomiary</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:liczniki' style='font-size:13px;'target='_self'>liczniki</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:konferencja' style='font-size:13px;'target='_self'>konferencja</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:schneider+electric' style='font-size:13px;'target='_self'>schneider electric</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:abb' style='font-size:13px;'target='_self'>abb</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:tim' style='font-size:13px;'target='_self'>tim</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:ups' style='font-size:13px;'target='_self'>ups</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:ideus' style='font-size:13px;'target='_self'>ideus</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:termowizja' style='font-size:13px;'target='_self'>termowizja</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:oze' style='font-size:13px;'target='_self'>oze</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:oscyloskop' style='font-size:13px;'target='_self'>oscyloskop</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:indeksy+cen' style='font-size:13px;'target='_self'>indeksy cen</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:normy' style='font-size:13px;'target='_self'>normy</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:conrad' style='font-size:13px;'target='_self'>conrad</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:z%C5%82%C4%85czki' style='font-size:13px;'target='_self'>złączki</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:weidmuller' style='font-size:13px;'target='_self'>weidmuller</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:energooszcz%C4%99dno%C5%9B%C4%87' style='font-size:13px;'target='_self'>energooszczędność</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:noark' style='font-size:13px;'target='_self'>noark</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:kanlux' style='font-size:13px;'target='_self'>kanlux</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:konwencja+rynku+elektrotechnicznego' style='font-size:13px;'target='_self'>konwencja rynku elektrotechnicznego</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:%C5%9Bwiat%C5%82o' style='font-size:13px;'target='_self'>światło</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:bosch' style='font-size:13px;'target='_self'>bosch</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:sonda' style='font-size:13px;'target='_self'>sonda</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:o%C5%9Bwietlenie+drogowe' style='font-size:13px;'target='_self'>oświetlenie drogowe</a> <a href='index.php?option=com_easytagcloud&amp;tag=98:ge' style='font-size:13px;'target='_self'>ge</a> </div>	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img alt="like" src="/images/RedIcons/24x24/like.png" />  Najczęściej czytane!</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<ul class="mostread">
	<li>
		<a href="/artykuly/osprzet-elektroinstalacyjny/1289-ukladanie-kabli-niskiego-i-sredniego-napiecia">
			Układanie kabli niskiego i średniego napięcia</a>
	</li>
	<li>
		<a href="/artykuly/maszyny-i-urzadzenia-elektryczne/524-regulacja-prdkoci-obrotowej-silnikow-prdu-przemiennego">
			Regulacja prędkości obrotowej silników prądu przemiennego</a>
	</li>
	<li>
		<a href="/artykuly/instalacje-i-systemy-elektryczne/954-zasady-doboru-przewodow-instalacyjnych-w-wielorodzinnych-obiektach-mieszkalnych">
			Zasady doboru przewodów instalacyjnych w wielorodzinnych obiektach mieszkalnych</a>
	</li>
	<li>
		<a href="/artykuly/maszyny-i-urzadzenia-elektryczne/450-silniki-synchroniczne-i-asynchroniczne">
			Silniki synchroniczne i asynchroniczne</a>
	</li>
	<li>
		<a href="/artykuly/instalacje-i-systemy-elektryczne/955-kompensacja-mocy-biernej29">
			Kompensacja mocy biernej</a>
	</li>
	<li>
		<a href="/aktualnosci/pozostale/750-fotowoltaika-prosumencka-konferencja-ei">
			Konferencja</a>
	</li>
	<li>
		<a href="/artykuly/instalacje-i-systemy-elektryczne/1375-selektywnosc-zabezpieczen-w-instalacjach-elektrycznych">
			Selektywność zabezpieczeń w instalacjach elektrycznych</a>
	</li>
	<li>
		<a href="/artykuly/automatyka/153-silniki-krokowe-i-liniowe-budowa-i-zastosowanie-2">
			Silniki krokowe i liniowe – budowa i zastosowanie (2)</a>
	</li>
	<li>
		<a href="/artykuly/instalacje-i-systemy-elektryczne/148-instalacje-elektryczne-w-lazienkach">
			Instalacje elektryczne w łazienkach</a>
	</li>
	<li>
		<a href="/artykuly/normy-i-przepisy/289-nowelizacja-normy-en-50160-parametry-napicia-zasilajcego-w-publicznych-sieciach-elektroenergetycznych">
			Nowelizacja normy EN 50160 – parametry napięcia zasilającego w publicznych sieciach elektroenergetycznych</a>
	</li>
</ul>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<h2 class="title"><img src="/images/RedIcons/24x24/favourite_place.png" alt="like" /> Polecamy!</h2></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center; display: none;"><a href="http://www.e-czasopismo.pl/prenumerata-elektroniczna,143.html" target="_blank"><img style="border: 1px solid #9f9999;" src="/images/stories/banery/ewydanie.png" alt="ewydanie" width="160" height="160" border="0" /></a></p>
<p style="text-align: center; display: none;"><a href="http://www.ochrona-mienia.pl/ppo/szkolenia-i-konferencje-ppo/564-konferencja-ppoz.html" target="_blank"><img style="border: 1px solid #9f9999;" src="/images/banners/konf_bpoz_160x222.jpg" alt="konf bpoz 160x222" width="160" height="222" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.gieldaelektryczna.pl/" target="_blank"><img style="border: 1px solid #a2a39f;" src="/images/stories/banery/gieldael.jpg" alt="" width="160" height="80" border="0" /></a></p>
<div style="text-align: center; display: none;"><a href="http://www.expopower.pl" target="_blank"> 
<object data="/images/banners/baner_expopower2013_tim_160x80.swf" type="application/x-shockwave-flash" width="160" height="80"><param name="movie" value="/images/banners/baner_expopower2013_tim_160x80.swf" /></object>
 </a></div>
<p style="text-align: center;"><a href="http://www.segway.com.pl" target="_blank"> <img style="border: 1px solid #9f9999;" src="/images/banners/segway-logo-black-on-white.gif" alt="segway-logo-black-on-white" width="160" height="101" border="0" /> </a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Znajdź nas na facebooku!</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="display: none;"><a href="http://www.facebook.com/Elektroinstalator" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/banery/facebook.jpg" alt="" /></a></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElektroinstalator&amp;width=250&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:285px; height:600px;" allowTransparency="true"></iframe></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
		<div id="rt-bottom">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
            ">
    <h2 style="
		font-size:18px;font-weight:normal;">UWAGA! Ten serwis używa cookies i podobnych technologii.</h2> 
    <p style="
				">Brak zmiany ustawienia przeglądarki oznacza zgodę na to.        							<span class="infoplus" style=""><a href="/polityka-prywatnosci">Czytaj więcej…</a></span>
					        </p>
    <div class="accept" style="">Zrozumiałem</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://www.elektroinstalator.com.pl/aktualnosci/2466-otwarcie-apartamentu-pokazowego-abb', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->
	                	</div>
                	</div>
           </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
			<footer id="rt-footer-surround">
				<div id="rt-footer">
			<div class="rt-container">
				<div class="rt-grid-6 rt-alpha">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Szybki kontakt</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<div style="line-height: 15px;">
<table style="height: 180px; width: 431px;" border="0">
<tbody>
<tr>
<td style="padding: 10px; vertical-align: top;">
<p><span style="text-decoration: underline;"><strong>WYDAWCA:</strong></span></p>
<p><a href="http://www.expert-media.pl" target="_blank">Expert Media Sp. z o.o.</a><br /> Al. KEN 95<br /> 02-777 Warszawa<br /> tel. 22 678 37 30<br /> fax. 22 678 31 13</p>
</td>
<td style="padding: 10px; vertical-align: top;">
<p><span style="text-decoration: underline;"><strong>REDAKCJA ELEKTROINSTALATORA:</strong></span></p>
<p><strong>Tomasz Charążka</strong><br />Redaktor<br /><a href="mailto:t.charazka@elektroinstalator.com.pl">t.charazka@elektroinstalator.com.pl<br /></a>22 678 37 73<br />602 413 907</p>
<p><strong>Paulina Siódmak</strong><br />Menedżer ds. marketingu i reklamy<br /><a href="mailto:p.siodmak@elektroinstalator.com.pl">p.siodmak@elektroinstalator.com.pl</a><br />22 678 37 33</p>
</td>
</tr>
</tbody>
</table>
</div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-6 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Przydatne linki</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><strong><a href="http://www.e-czasopismo.pl/?utm_source=EI&amp;utm_medium=www&amp;utm_campaign=footer-linki" target="_blank">www.e-czasopismo.pl</a> </strong>- Nasz sklep<br /><a href="http://www.magazyn-online.com" target="_blank"><strong>www.magazyn-online.com</strong></a> - Platforma plikowa<br /><strong><a href="http://www.facebook.com/Elektroinstalator" target="_blank">www.facebook.com/Elektroinstalator</a> </strong>- Facebook</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
						<div id="rt-copyright">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<a href="http://www.gantry-framework.org/" title="Gantry Framework" class="powered-by"></a>
		</div>
		
</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
						</body>
</html>
